Petrovi4

Основной бак, увеличенный, указатель топлива, горловина, пробка

188 сообщений в этой теме

Продайте мне за 3500 🙄

Отправлено с моего SM-G900F через Tapatalk

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Там где я брал регулярно есть.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У Ромы в зелике есть подваренный не текущий за пять правда

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
1 час назад, AD Patrol сказал:

Там где я брал регулярно есть.

Там, где? Явки, пароли. Что то нержавейка дороговато.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Так он когда нержавейку варит, штатные распродаёт. :) В этом и секрет цены.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
22 минуты назад, AD Patrol сказал:

штатные распродаёт

Бауманец?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Угу.B)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Говорят нету . Может у кого другие рычаги воздействия есть?? Может для вас будет.

Отправлено с моего SM-G900F через Tapatalk

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Говорят нету . Может у кого другие рычаги воздействия есть?? Может для вас будет.

Отправлено с моего SM-G900F через Tapatalk



Я свой заварил, был весь в сетку

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Был таким стал таким)))67a36fcd01faeaf05e50e326e5a48918.jpg0c021d031eb86756840da0b072e65eb7.jpg

1 пользователю понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Народ, у меня какая то непонятная проблема.

Заключается она в том, что периодически стрелка уровня топлива падает с пол-бака на ноль. Тоесть едешь, глушишь машину, потом приходишь, а уровень показвает ноль. Провода проверял, вроде как бы нормально- тоесть если замкнуть - и провод датчика, то стрелка на полный бак встает. Снимаешь перемычку- опять на ноль. Лечится проблема так- снимаю топливозаборник, осматриваю, прозваниваю- все нормально. Собираю- все нормально работает. Никаких неисправностей не выявил ни разу. Последний раз , заменил на топливозаборе резистор и провода, поездил 10 дней, и вот опять вчера стрелка упала...Уже мысли кончились, что может быть еще...В бак лазить реально достало, за лето раз шесть уже.....Грешу уже на сам прибор в приборной панели, но он вроде исправно работает, при замыкании- размыкании.....Кто какие версии предложит, где смотреть еще???

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

45 минут назад, Mixa111 сказал:

где смотреть еще?

:rolleyes:

46 минут назад, Mixa111 сказал:

заменил на топливозаборе резистор и провода, поездил 10 дней, и вот опять вчера стрелка упала...

кмк будет логично проверить снова и, если снова резистор сдох, то менять резистор и всю лапшу до прибора в панели... гореть может только от КоЗы... 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Массу бака проверить, а проще продублировать.

Я когда номакон врубаю у меня тоже четверть бака пропадает.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Да вроде всё это проверял. Резистор отдельно- вроде целый, сопротивление мерял- меняется. Провода перемыкаешь- стрелка на полный бак. Понятно, что где то нет контакта, но никак не пойму где. Т.к. по отдельности всё исправно, а всё вместе время от времени глючит..

Отправлено с моего Redmi Pro через Tapatalk

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Один из проводов там, это как раз масса

Отправлено с моего Redmi Pro через Tapatalk

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

провод на бак идет под днищем, выходит из салона под водительским креслом, смотри там заломы и прочее

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Масса, на сколько помню, с бака идёт на раму. В очень ржавом месте.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вот мне непонятно, если б провод где-то переломился, то он бы то работал, то не работал, реагировал бы на шевеления разные. А тут - раз, и как отрезало. Разберешь, осмотришь, никакого криминала не найдешь, соберешь, опять работает

Отправлено с моего Redmi Pro через Tapatalk

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти
123
  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

Сообщество AutoClubMan

  • Nissan.Club
  • Toyota.Club
  • Kia.Club
  • Lada.Club
  • Renault.Club
  • Реклама и сотрудничество

    Размещение рекламы сервисов, магазинов запчастей обращаться к
  • Petrovi4
  • По вопросам остальной рекламы обращаться к
  • Mike
  • Условия использования материалов

    Частичное или полное копирование любых материалов сайта возможно только с указанием ссылки на первоисточник - http://nissan.club/
    Нарушение авторских прав может повлечь за собой подачу иска к нарушителям и последующую материальную ответственность для владельцев информационных ресурсов, так исполнителей "кражи" интеллектуальной собственности.